Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: Forum już otwarte, ale...

Forum już otwarte, ale... 2013/06/11 17:07 #128966

Robert Sz. napisał: Sopel, już masz

Tasurinczi napisał: Dzięki. Czyli jednak nie ma w nowej historii starych postów - trzeba ręcznie szukać. Dobrze że nie miałem ich aż tak dużo :D

klikasz na MOJE TAMATY i tam masz wszystkie wątki gdzie pisałes, brakuje odniesienia do konkretnego posta ale.


ok, tam akurat nie spojrzałem. Dzięki

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/11 20:26 #128977

Ghost napisał:

Devilfish napisał: Naciskam na forum, zeby wrocic na glowna strone...i otwieraja mi sie ostatnie tematy ?

Tak, więc naciskaj na "Forum" na żółtym tle to przeniesie cię na stronę główną forum.

To w takim razie to jest nie spojne, bo klikajac O Bytoiu jestem w odpowiedniej sekcji, a klikajac forum jestem nagle w nieprzeczytanych postach :/

Ghost napisał:

Devilfish napisał: Drugie glupie pytanie - jak dodac awatar ? Dodalem sobie awatar, wyswietla mi go przy nicku u gory forum,a przy postach pusto ?

Nie wiem o czym mówisz ... twój awatar jest widoczny normalnie przy postach.

U mnie wyswietla sie nastepujaco:

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/11 20:32 #128979

to wina cache przeglądarki zapewne, bo widzimy normalnie twój avatar

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/11 20:39 #128982

Próbowałeś wcisnąć kilka razy kombinację ctrl+f5?

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/11 21:37 #128994

Devilfish może twojej przeglądarce nie podoba się ten avatar ;)

A mówiąc poważnie - ja miałam to samo. Chyba Tasurinczi też o tym pisał. Próbowałam co jakiś czas (ok. raz na tydzień?) i w końcu chwyciło. Nawet płci mi nie chciało przyjąć do wiadomości :P

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/11 22:01 #129001

Trochę w tym wszystkim może być prawdy, bo cała nowa strona i forum jest mocno "zkeszowana", że się tak wyrażę.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/12 14:35 #129039

Robert Sz. napisał: klikasz na MOJE TEMATY i tam masz wszystkie wątki gdzie pisałes,

Dla mnie MOJE TEMATY to faktycznie moje - czyli takie, które ja założyłem a tu się okazuje, że to te, w których dyskutowałem - czyli w innym miejscu (pod flagą) opisane jako "Zawierające moje posty" :blink:
Proszę albo ujednolicić albo ulogicznić ;)

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/12 23:09 #129071

Ja poprosze o moj licznik postow, niby nic ale lyso sie czuje.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/14 13:38 #129155

Ja bym prosił o rozwiązanie denerwującej mnie sytuacji w zakresie dodawania zdjęć.
Otóż wstawiając ścieżkę do zdjęcia i klikając "Wstaw" przy chęci dodania kolejnego zdjęcia stara ścieżka pozostaje w oknie "URL" co powoduje, że muszę ją zaznaczyć w całości i wykasować aby wstawić nową.
Czy nie można jakoś tak zrobić aby po dodaniu zdjęcia dotychczasowa ścieżka się kasowała i byłoby puste pole "URL"?

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/14 15:21 #129163

Faktycznie dodawanie zdjęć jest wyjątkowo upier.... albo ja coś źle robię :S
Prosiłbym żeby kasowane posty nie znikały całkowicie z forum tylko w danym poście pojawiała się informacja o skasowaniu treści z powodów znanych Modowi lub cokolwiek ... potem człowiek się gubi - pisał czy nie pisał? mądrze czy głupio ? ....

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/17 14:27 #129268

Byłem dziś w parku, odpaliłem Bytomski i...porażka! Funkcjonalność na poziomie ZERO. Strony nie da się odpalić na urządzeniach mobilnych (tablet, smartphone) Wycina tekst, ładuje się zdecydowanie za dużo treści. Kiedy wersja mobilna Bytomskiego.pl? Czy pozostaje zaglądać na forum z lapka czy stacjonarki? Bo 19" tabletów nie spotkałem :P

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/17 15:53 #129272

Minęło już wiele tygodni od zmiany na forum, ale moja galeria zdjęć jest wciąż wyłączona i nie mam do niej dostępu. Kiedy go odzyskam?

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/17 16:25 #129275

Ratnik napisał: Minęło już wiele tygodni od zmiany na forum, ale moja galeria zdjęć jest wciąż wyłączona i nie mam do niej dostępu. Kiedy go odzyskam?

zgłoś sie do mnie na maila Ten adres pocztowy jest chroniony przed spamowaniem. Aby go zobaczyć, konieczne jest włączenie w przeglądarce obsługi JavaScript.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/17 23:55 #129305

Forum już otwarte (od dawna), ale... nadal cała masa forumowiczów nie upload'owała swoich awatarów. Muszę przyznać, że jest to irytujące - rozmowa z kimś bez "twarzy" ...

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Forum już otwarte, ale... 2013/06/19 12:47 #129374

Pod Chrome rozjeżdża się górna belka z TABLICA BLOGI FORUM itd., która nachodzi na KATEGORIE, OSTATNIE TEMATY NOWY TEMAT ...

Żółty pasek, na którym są dwie wartości przytuleń do niczego nie pasuje i nawet nie wiem co oznaczają te dwie wartości.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Moderatorzy: Ghost


bytomski logo pelen kolor beta



najpopularniejszy serwis internetowy w mieście, posiadający największe forum dyskusyjne, a także kalendarium imprez, ogłoszenia drobne i wiele innych.